2.8

Version 2.8
• raspberry pi 3 support
• runtime is now portable, and no longer needs installation.
• bug fixes.
CRC: 4980a311
blog comments powered by Disqus

This site uses cookies for quality of service and analytics, and is GDRP compliant.
You can read the privacy policy at https://snorfi.us/terms/